» Ubuntu » Пакеты

Error

two or more packages specified (avr-libc oneiric)