» Ubuntu » Пакеты

Error

two or more packages specified (blobandconquer oneiric)