» Ubuntu » Пакеты

Error

two or more packages specified (bobot++ oneiric)