» Ubuntu » Пакеты

Error

two or more packages specified (cantor-backend-octave oneiric)