» Ubuntu » Пакеты

Error

two or more packages specified (common-lisp-controller oneiric)