» Ubuntu » Пакеты

Error

two or more packages specified (connect-proxy oneiric)