» Ubuntu » Пакеты

Error

two or more packages specified (cscope oneiric)