» Ubuntu » Пакеты

Error

two or more packages specified (ctorrent oneiric)