» Ubuntu » Пакеты

Error

two or more packages specified (cvc3 oneiric)