» Ubuntu » Пакеты

Error

two or more packages specified (daptup oneiric)