» Ubuntu » Пакеты

Error

two or more packages specified (db-util oneiric)