» Ubuntu » Пакеты

Error

two or more packages specified (debconf oneiric)