» Ubuntu » Пакеты

Error

two or more packages specified (libavahi-core7-udeb oneiric)