» Ubuntu » Пакеты

Error

two or more packages specified (oldsys-preseed oneiric)