» Ubuntu » Пакеты

Error

two or more packages specified (preseed-common oneiric)