» Ubuntu » Пакеты

Error

two or more packages specified (libboost1.42-dbg oneiric)