» Ubuntu » Пакеты

Error

two or more packages specified (libexiv2-dbg oneiric)