» Ubuntu » Пакеты

Error

two or more packages specified (odbc-postgresql-dbg oneiric)