» Ubuntu » Пакеты

Error

two or more packages specified (ruby-narray-dbg oneiric)