» Ubuntu » Пакеты

Error

two or more packages specified (ebox-ntp oneiric)