» Ubuntu » Пакеты

Error

two or more packages specified (eiskaltdcpp-qt oneiric)