» Ubuntu » Пакеты

Error

two or more packages specified (matchbox-desktop oneiric)