» Ubuntu » Пакеты

Error

two or more packages specified (evolution-data-server oneiric)