» Ubuntu » Пакеты

Error

two or more packages specified (ez-ipupdate oneiric)