» Ubuntu » Пакеты

Error

two or more packages specified (fp-ide oneiric)