» Ubuntu » Пакеты

Error

two or more packages specified (fraqtive-dbg oneiric)