» Ubuntu » Пакеты

Error

two or more packages specified (furiusisomount oneiric)