» Ubuntu » Пакеты

Error

two or more packages specified (gamgi oneiric)