» Ubuntu » Пакеты

Error

two or more packages specified (gawk oneiric)