» Ubuntu » Пакеты

Error

two or more packages specified (gcj-4.4-jdk oneiric)