» Ubuntu » Пакеты

Error

two or more packages specified (gkbd-capplet oneiric)