» Ubuntu » Пакеты

Error

two or more packages specified (gnome-activity-journal oneiric)