» Ubuntu » Пакеты

Error

two or more packages specified (gnome-applets-data oneiric)