» Ubuntu » Пакеты

Error

two or more packages specified (gpe-filemanager oneiric)