» Ubuntu » Пакеты

Error

two or more packages specified (gpib-modules-source oneiric)