» Ubuntu » Пакеты

Error

two or more packages specified (clisp-module-berkeley-db oneiric)