» Ubuntu » Пакеты

Error

two or more packages specified (med-config oneiric)