» Ubuntu » Пакеты

Error

two or more packages specified (oaklisp oneiric)