» Ubuntu » Пакеты

Error

two or more packages specified (wraplinux-dbg oneiric)