» Ubuntu » Пакеты

Error

two or more packages specified (ibus-qt4 oneiric)