» Ubuntu » Пакеты

Error

two or more packages specified (ident2 oneiric)