» Ubuntu » Пакеты

Error

two or more packages specified (idzebra-2.0-examples oneiric)