» Ubuntu » Пакеты

Error

two or more packages specified (ifupdown-scripts-zg2 oneiric)