» Ubuntu » Пакеты

Error

two or more packages specified (indicator-messages oneiric)