» Ubuntu » Пакеты

Error

two or more packages specified (brandy oneiric)