» Ubuntu » Пакеты

Error

two or more packages specified (erlang-syntax-tools oneiric)