» Ubuntu » Пакеты

Error

two or more packages specified (libldap-ruby1.8 oneiric)