» Ubuntu » Пакеты

Error

two or more packages specified (liblua5.1-logging-dev oneiric)