» Ubuntu » Пакеты

Error

two or more packages specified (libsqlite-tcl oneiric)