» Ubuntu » Пакеты

Error

two or more packages specified (irssi-plugin-otr oneiric)